luci help

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

luci help

Akhilesh Shastry
Hi,

I have an issue with luci. The customer has luci-0.12.0-7.el5 and
ricci-0.12.0-7.el5-x86_64 installed. The issue is cluster.conf is not
properly updated. Could anyone please help me with this

Regards,
Akhilesh
Reply | Threaded
Open this post in threaded view
|

Re: luci help

Nathan Kurz
On Wed, Oct 15, 2008 at 11:54 AM, Akhilesh Shastry
> I have an issue with luci. The customer has luci-0.12.0-7.el5 and
> ricci-0.12.0-7.el5-x86_64 installed. The issue is cluster.conf is not
> properly updated. Could anyone please help me with this

Hello Akhilesh --

I'm afraid you found the wrong mailing list.   This group is working
on Lucy (spelled with a 'y' at the end), which is a C language
framework for search engines.   Maybe [hidden email]?

Good luck,

Nathan Kurz
[hidden email]