Something wrong with nutch.wiki

classic Classic list List threaded Threaded
4 messages Options
Reply | Threaded
Open this post in threaded view
|

Something wrong with nutch.wiki

Ольга Пескова
Hello!

Please check the url:
http://wiki.apache.org/nutch/
I can't find any content there.

Thank you.

Reply | Threaded
Open this post in threaded view
|

Re: Something wrong with nutch.wiki

Kirby Bohling-2
2009/9/29 Ольга Пескова <[hidden email]>:
> Hello!
>
> Please check the url:
> http://wiki.apache.org/nutch/
> I can't find any content there.

Just as a point of reference, I got the FrontPage to pull up just
prior to sending this e-mail.  I'm not sure what is wrong with your
connection to it, but I don't believe it is the server.

Kirby
Reply | Threaded
Open this post in threaded view
|

Re: Something wrong with nutch.wiki

Paul Tomblin
2009/10/1 Kirby Bohling <[hidden email]>:

> 2009/9/29 Ольга Пескова <[hidden email]>:
>> Hello!
>>
>> Please check the url:
>> http://wiki.apache.org/nutch/
>> I can't find any content there.
>
> Just as a point of reference, I got the FrontPage to pull up just
> prior to sending this e-mail.  I'm not sure what is wrong with your
> connection to it, but I don't believe it is the server.

It was down for a number of hours today, but evidently it's back up now.



--
http://www.linkedin.com/in/paultomblin
Reply | Threaded
Open this post in threaded view
|

RE: Something wrong with nutch.wiki

Brian Tingle
FWIW, I often have problems getting to wiki.apache.org.  I could not get there this morning, and had to read what I needed out of the google cache.

|-----Original Message-----
|From: [hidden email] [mailto:[hidden email]] On Behalf Of Paul
|Tomblin
|Sent: Thursday, October 01, 2009 4:32 PM
|To: [hidden email]
|Subject: Re: Something wrong with nutch.wiki
|
|2009/10/1 Kirby Bohling <[hidden email]>:
|> 2009/9/29 Ольга Пескова <[hidden email]>:
|>> Hello!
|>>
|>> Please check the url:
|>> http://wiki.apache.org/nutch/
|>> I can't find any content there.
|>
|> Just as a point of reference, I got the FrontPage to pull up just
|> prior to sending this e-mail.  I'm not sure what is wrong with your
|> connection to it, but I don't believe it is the server.
|
|It was down for a number of hours today, but evidently it's back up now.
|
|
|
|--
|http://www.linkedin.com/in/paultomblin