[jira] [Commented] (TIKA-3164) Upgrade to POI 5.0.0 when available

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[jira] [Commented] (TIKA-3164) Upgrade to POI 5.0.0 when available

Tim Allison (Jira)

    [ https://issues.apache.org/jira/browse/TIKA-3164?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=17289013#comment-17289013 ]

ASF GitHub Bot commented on TIKA-3164:
--------------------------------------

pjfanning commented on pull request #404:
URL: https://github.com/apache/tika/pull/404#issuecomment-784117840


   the gradle build depends quite a bit on the ant one - I would suggest getting ant build working and then the gradle build will probably start working


----------------------------------------------------------------
This is an automated message from the Apache Git Service.
To respond to the message, please log on to GitHub and use the
URL above to go to the specific comment.

For queries about this service, please contact Infrastructure at:
[hidden email]


> Upgrade to POI 5.0.0 when available
> -----------------------------------
>
>                 Key: TIKA-3164
>                 URL: https://issues.apache.org/jira/browse/TIKA-3164
>             Project: Tika
>          Issue Type: Bug
>            Reporter: Tim Allison
>            Priority: Major
>




--
This message was sent by Atlassian Jira
(v8.3.4#803005)