[jira] Created: (TIKA-270) secure-processing not supported by some JAXP implementations

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

[jira] Created: (TIKA-270) secure-processing not supported by some JAXP implementations

Kenneth William Krugler (Jira)
secure-processing not supported by some JAXP implementations
------------------------------------------------------------

                 Key: TIKA-270
                 URL: https://issues.apache.org/jira/browse/TIKA-270
             Project: Tika
          Issue Type: Bug
          Components: parser
    Affects Versions: 0.4
            Reporter: Jukka Zitting
            Assignee: Jukka Zitting
            Priority: Minor
             Fix For: 0.5




--
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.

Reply | Threaded
Open this post in threaded view
|

[jira] Resolved: (TIKA-270) secure-processing not supported by some JAXP implementations

Kenneth William Krugler (Jira)

     [ https://issues.apache.org/jira/browse/TIKA-270?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]

Jukka Zitting resolved TIKA-270.
--------------------------------

       Resolution: Duplicate
    Fix Version/s:     (was: 0.5)

Oops, this empty issue was created by mistake. See TIKA-271 for the full details.

> secure-processing not supported by some JAXP implementations
> ------------------------------------------------------------
>
>                 Key: TIKA-270
>                 URL: https://issues.apache.org/jira/browse/TIKA-270
>             Project: Tika
>          Issue Type: Bug
>          Components: parser
>    Affects Versions: 0.4
>            Reporter: Jukka Zitting
>            Assignee: Jukka Zitting
>            Priority: Minor
>


--
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.